Kullanıcı Girişi     |    English   |   Türkçe  
Forum\    pIWbem Locator Could not connect to the server

 Gönderen  Mesaj
msco Merhaba,

Ücretsiz sürmünüzü test amacli indirdim denemek istiyorum fakat programi baslatinca su hatayi aliyoruim : "pIWbem Locator Could not connect to the server"

Win 7 isletim sistemim.

Sorun sizlerin servra mi yoksa bir ayar mi yapmak gerekiyor.

Yardimlarinizi bekliyorum.
mgozcu2 Merhaba.

bahsettiğiniz hata mesajında bir detay eksik olduğu için sorunu tespit etmekte zorlanıyorum.

bahsettiğiniz sorunla ilgili programda değişiklik yapılarak, bu hata mesajının nedeni ile ilgili daha detaylı bir bilgi vermesini sağladık

ancak elinizdeki sürümde malesef o detayı vermediği için tam net bir tespit yapamıyorum.

şu durumdan şüpheleniyorum:

aşırı yetkisi kısıtlanmış bir kullanıcı ile bilgisayarınızı kullanıyor olabilirsiniz.

bilgilendirirseniz sevinirim.
msco Asiri kisitlanmistin neyi kastediyorsunuz bilemiyorum

fakat normal windows 7 evde kullandigim masa üstü bilgisayar,
Programi dedigim gibi kurdum

Teknoses TT ücretsiz sürüme tiklayim gelen uyari baslangic hatasi ve yukarida yazdigim sorun servera baglanamiyor diyor.

Ben yurt disindayim Almanyada acaba ip ile ilgisi olabilir mi ?
mgozcu2 IP ile ilgili bir sorun olduğunu sanmıyorum.

şunu deneyebilirmisiniz.

Programın kısayoluna sağ tıklayıp "Yönetici olarak Çalıştır" ile programı başlatınız.
msco Admin olarak calistir dedim malesef yine ayni 10 gündür programi calistirmaya calsiyorum cokta merak etmisim aslinda,

asagidaki linkten resme bakabilirsiniz , hatanin.

[url=http://bit.ly/c25MCx][img]http://r1305.hizliresim.com/19/x/nl8s1.jpg[/img][/url]
mgozcu2 bahsettiğiniz sorunla ilgili bir işlem yapıldı.

aşağıdaki sıkıştırılmış dosyanın içindeki programı çalıştırıp sonucu bildirebilirmisiniz.

http://teknoses.com/download/temp/TTSFree.zip
msco yine ayni hata fakat sonunda -2147024770 seklinde hata geliyor, bu arada programi bir diger bilgisayar laptobumda kurdum calisti :D fakat türkce karaterleri pek okuyamiyor program galiba ?
mgozcu2 yanıtınız için teşekkürler.

aradığımız hata kodu buydu.

kısa bir araştırma yaptık.
microsoft un destek sayfalarında bu hatanın işletim sistemi ile ilgili olduğunu, windowsun servis paketlerinin yüklenmesi durumunda hatanın giderildiği belirtilmiş.

Şunu yapınız:
işletim sisteminizde windows 7 için tüm "service pack"leri yüklümü. yüklü değil ise yüklemenizi tavsiye ederim.

ek olarak türkçe karakter konusunda herhangi bir sorun olmaması gerekir.

forumda türkçe karakter konusundaki sorunlara göz atmanızı tavsiye ederim.

yada daha detaylı bilgi verebiliriseniz . yardımcı olmaya çalışalım
     Site Haritası Araçlar Gizlilik İlkeleri